Results 1 to 9 of 9
  1. #1
    Member player1's Avatar
    Join Date
    Apr 2013
    Location
    Bistrita Nasaud
    Posts
    342
    Rep Power
    11

    Rover 75, scade turatia la actionarea pedalei de frana

    am o problema pe care inainte de a o investiga, incerc sa aflu raspunsul direct de la cei care s au confruntat sau stiu despre ce e vorba.

    la apasarea pedalei de frana , cand masina se deplaseaza si este scoasa din viteza (turatia motorului fiind cea de relanti), turatia motorului scade sub turatia de relanti dand sa se opreasca. la ridicarea piciorului de pe frana , turatia revine la normal.

    aveti ideea ce piesa face sa se intample fenomenul asta?

  2. #2
    Member
    Join Date
    Apr 2013
    Location
    Timisoara / Timis
    Posts
    30
    Rep Power
    0
    Ciao, si la mine e la fel si isi revine si cand franezi si apas ambreajul. Nu stiu ce poate fii, unii mi-au spus ca e tulumba sparta, altii ca primeste aer fals pe instalatie spre sau disnpre tuluba, altii ca e de la abreaj, altii ca isi face de cap senzorul de pe axul cu came. Nu stiu ce, si eu vreau s-o remediez ca ma cam calca pe nervi.

  3. #3
    Member player1's Avatar
    Join Date
    Apr 2013
    Location
    Bistrita Nasaud
    Posts
    342
    Rep Power
    11
    daca ar fi sa i iei in calcul pe toti ar trbui sa schimbi si turometrul, poate ala e de vina, dar daca te gandesti logic, poate fi de la pompa de frana problema. nu stiu care e legatura cu pompa si cu furunul de vacuum dar o sa aflu documentandu-ma daca nu este cineva sa ne spuna din experienta.
    Last edited by player1; 15-05-2013 at 07:07 PM.

  4. #4
    Junior Member
    Join Date
    Apr 2013
    Location
    Drobeta Turnu Severin, Mehedinti
    Posts
    15
    Rep Power
    0
    si a mea, facea la fel, la actionarea pedalei de frana. am verificat toate furtunele de vacuum si unul dintre ele era taiat. l-am inlocuit si s-a rezolvat problema

  5. #5
    Member player1's Avatar
    Join Date
    Apr 2013
    Location
    Bistrita Nasaud
    Posts
    342
    Rep Power
    11
    multumesc tare mult adi.mra. o sa verific

  6. #6
    Member
    Join Date
    Apr 2013
    Location
    Timisoara / Timis
    Posts
    30
    Rep Power
    0
    Si eu mi-am schimbat furtunul de la supapa de sens spre motor, cel vechi parea ros in doua locuri , dar degeaba, la fel imi face. O sa reverific iara toata furtunele de vacum, sper sa gasesc unu defect ca de nu, le schimb pe toate.

  7. #7
    Member player1's Avatar
    Join Date
    Apr 2013
    Location
    Bistrita Nasaud
    Posts
    342
    Rep Power
    11
    chiar sunt interesat daca gasesti rezolvarea.

  8. #8
    Member marckuss303's Avatar
    Join Date
    Apr 2013
    Location
    sighisoara
    Posts
    124
    Rep Power
    11
    senzorul de la axul cu came nu poate fi , acesta are legatura doar cu pornirea , dupa ce ai pornit motorul poti scoate mufa de la el ,,, nu o sa se intample nimic,,,,

  9. #9
    Junior Member
    Join Date
    Jan 2015
    Location
    Timisoara
    Posts
    25
    Rep Power
    0
    A rezolvat cineva problema ?

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Tambur frana rover 214si
    By bituada in forum mecanica - articulatii, tablarie, bucse, ...
    Replies: 0
    Last Post: 07-05-2019, 05:08 PM
  2. senzor placute frana
    By lezu_12 in forum Rover 75 / MG ZT
    Replies: 12
    Last Post: 06-01-2018, 10:33 PM
  3. senzor placute frana
    By lezu_12 in forum Rover 75 / MG ZT
    Replies: 0
    Last Post: 01-07-2016, 11:14 AM
  4. Placute frana
    By Angorik in forum diverse
    Replies: 7
    Last Post: 24-11-2014, 03:06 PM
  5. Frana de mana
    By CaraYman in forum Rover 75 / MG ZT
    Replies: 7
    Last Post: 03-05-2014, 09:50 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •