Results 1 to 10 of 10
  1. #1
    Junior Member
    Join Date
    Nov 2013
    Location
    Targu Jiu, Gorj
    Posts
    5
    Rep Power
    0

    Motorul a murit in mers si nu mai vrea sa porneasca.

    Salut, intr-o zi frumoasa cu soare Rover-ul meu a decis ca e timpul sa intre intr-o vacanta de stat in parcare cam foarte lunga, am incercat in toate felurile sa o pornesc si m-am dus si in service cu ea, nu stiau ce sa-i faca, pana la urma i-am pus tester-ul si am vazut o eroare la debitmetru(stiam ca am probleme cu el ca se tura maxim la 3500-4000RPM si cu mufa scoasa) si la injectorul de putere (cel cu senzor), am dat la automat cu diagnoza montata si am observat ca masina primeste foarte putina motorina, ciudat ar fi trebuit sa porneasca masina caci pompa totusi este mecanica din cate am observat. Este vorba de un Rover 45 Diesel din 2000

  2. #2
    Member rekinu's Avatar
    Join Date
    Apr 2013
    Location
    Brasov
    Posts
    349
    Rep Power
    12
    debitmetrul nu are nici o treaba, daca e defect masina nu mai trage, atat ( iar cu mufa scoasa cam la 80% din capacitatea sa, fapt pentru care nici nu se tureaza, dupa cum ai mentionat). asa ca raman injectoarele. Vezi ca vindea cineva debitmetre f ieftine aici pe forum, dadea 2 la pret de 1, BOSCH
    I wish I was faster!

  3. #3
    Member Dumitru.P.'s Avatar
    Join Date
    Apr 2013
    Location
    Galati
    Posts
    205
    Rep Power
    12
    pe 45 nu exista pompe de motorina?altele decat cea de inalte? daca da, verifica-le

  4. #4
    Junior Member
    Join Date
    Nov 2013
    Location
    Targu Jiu, Gorj
    Posts
    5
    Rep Power
    0
    O sa ma unit in manualul de service as bad daca are mai multe pompe

  5. #5
    Member
    Join Date
    May 2013
    Location
    Targoviste
    Posts
    77
    Rep Power
    12
    Daca injectoarele primesc putina motorina (pe tester), ar fi trebuit sa porneasca cat de cat ; mai bine ai verifica partea de distributie si senzorii arbore sau ax cu came .
    Alimentarea cu motorina se face cu pompa de injectie insasi (prin absorbtie) , alta pompa nu mai este , cel putin la mine R45-2002
    Este posibil ca chiar pompa de injectie sa aiba probleme.

  6. #6
    Junior Member
    Join Date
    Feb 2014
    Location
    Craiova /Dolj
    Posts
    6
    Rep Power
    0
    sal,vezi ca si eu am patit la fel,nu trecea de 3000,cand trecea parca imi taia alimentarea si scadea turatile si dupa iar ajungea la 3000 si tot asa.pana la 3000 tragea bn fara alte probleme si era cat pe aici sa cumpar o pompa,dar am fost la varu meu mecanic si mea zis ca nu e din pompa ca nu mai pornea si a verificat la pompa de motorina unde intra furtunu de alimentare si acolo are o sita si era infundata si dupa ce a suflato si a dato prin motorina parca sau spray,masina nu mai are nimik,trage si se tureaza perfect.am uitat sa zic ca masina mea e un rover 45 din 2003 si cu pompa electronica sau cv de genu.

  7. #7
    Junior Member
    Join Date
    Feb 2014
    Location
    Craiova /Dolj
    Posts
    6
    Rep Power
    0
    eu am problema cu fetele de usi,nush ce sa le fac ca sau dezlipit si stau unflate si s-au desfacut.cum as putea sa le rezolv?

  8. #8
    Senior Member bacyta's Avatar
    Join Date
    Apr 2013
    Location
    Slobozia/Ialomita
    Posts
    724
    Rep Power
    12
    Le dezlipesti, cumperi spray de curatat carburatoare, dai pe adezivul de pe fetele de usi, astepti sa se inmoaie si apoi cureti bine si o sa vezi rezultatul. Iti trebuie ceva rabdare, nu e chiar usor.
    Iti recomand din propria-mi experienta.
    Last edited by bacyta; 24-03-2014 at 07:11 PM.

  9. #9
    Member
    Join Date
    May 2013
    Location
    Targoviste
    Posts
    77
    Rep Power
    12
    Este o problema generala la R 45 dupa 2000 .
    Aceste fete de usi sunt tapitate cred prin vidare , materialul folosit fiind intins , dupa care se videaza fata de usa pentru o lipire fara cute.
    Problema apare in timp , buretele de pe dosul materialului imbatraneste si se desprinde de tesatura , creand acele " burti lasate " . Am incercat si eu sa le lipesc dar, adezivul trece prin tesatura si are un aspect de c.......... Personal le-am schimbat tesatura cu piele ecologica , dar cum a spus si bacyta , cu multa rabdare si migala . Maine voi face cateva poze si am sa le postez , poate te inspira si te ajuta

  10. #10
    Senior Member
    Join Date
    Apr 2013
    Location
    Constanta
    Posts
    512
    Rep Power
    12
    Chiar va rog sa faceti un topic separat cu treaba asta, ma intereseaza in mod deosebit.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. MG ZT / Porneste cand vrea !
    By DenisDns in forum Rover 75 / MG ZT
    Replies: 13
    Last Post: 26-03-2017, 05:11 PM
  2. Motorul la Rover 75 1,8 benzina nu mai porneste.
    By ajvlad in forum motoare benzina
    Replies: 5
    Last Post: 09-10-2016, 08:23 AM
  3. Se opreste motorul in mers
    By Cristian86 in forum electrica, electronica, calculatoare , audio, alte "fire", ...
    Replies: 13
    Last Post: 16-03-2016, 11:08 AM
  4. motorul de la ventilator
    By Angorik in forum Wanted - Cumparari AUTO/PIESE
    Replies: 0
    Last Post: 18-07-2014, 03:06 PM
  5. Motorul L series
    By sorin in forum motoare diesel
    Replies: 3
    Last Post: 06-04-2014, 09:47 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •